分類彙整:線上學習網站架設

Moodle 2.0 requires PHP 5.2.8 or later

看來還是要用力給CentOS 5.6的PHP升級才可! 參考之前安裝Drupal … 繼續閱讀

發表於 線上學習網站架設 | 發表迴響