分類彙整:Yum

yum 新增映像站

以下的操作,目的是要將php5.16升級到5.2以上 請升級後,再改回來yum的 … 繼續閱讀

發表於 Yum | 發表迴響